本系统于 IE 浏览器下进行测试通过,不能保证在其他类型浏览器中的效果。
建议您使用 IE 6.0 及其以上版本登录系统。